Ölverbrauch

Das sind nicht die Ventile, das ist ein Pleuellager - oder??? Hier Eure aktuellen technischen Probleme zur Diskussion stellen!
Forumsregeln
Problem genau beschreiben: Video mit Ton, Fotos, genaue Umstände.
Antworten
Benutzeravatar
sbrunthaler
Reactions:
Beiträge: 153
Registriert: Fr Okt 06, 2017 11:31 am
Wohnort: Berlin
Kontaktdaten:

Ölverbrauch

Beitrag von sbrunthaler » Sa Sep 08, 2018 11:39 am

Hallo zusammen,

mal eine kleine Orientierungs-Umfrage:

Wieviel Öl verbraucht denn Euer GT normalerweise / unter besonderer Last?

Meine Erfahrung im Coupé (230TKm) ist: Kurz vor Erreichen des Ölwechsel-Intervalls von 7500Km fängt die Ölstands-Kontrolle an zu blinzeln, dann kann ich ca. 500ml nachfüllen.

Was beobachtet Ihr?

Gruss
Stefan B.

EDIT: https://www.auto-motor-oel.de/ratgeber/ ... ilfe/2818/
Zuletzt geändert von sbrunthaler am Sa Sep 08, 2018 3:50 pm, insgesamt 1-mal geändert.


Where the going gets rough the tough get going.

Kuschi643
Reactions:
Beiträge: 35
Registriert: Fr Okt 06, 2017 8:45 pm
Wohnort: Uelzen
Kontaktdaten:

Re: Ölverbrauch

Beitrag von Kuschi643 » Sa Sep 08, 2018 1:31 pm

Moin Öler
sieht bei mir ähnlich aus.
Bei 5W50 verbraucht er ca. 1 Liter gleichmäßig auf die 7500 km.
Bei Fußheberschwäche auf der Bahn, merkt man schon den Verbrauch. Danach braucht er meißt nen Schluck.
Rekord war 3 Liter auf 600 Kilometer War aber bekanntlich das Löchlein in der Ölleitung schuld...


MfG, Jens

Benutzeravatar
Interceptor
Reactions:
Beiträge: 17
Registriert: Sa Feb 03, 2018 6:57 pm

Re: Ölverbrauch

Beitrag von Interceptor » Di Sep 11, 2018 11:24 am

Bevor ich meinen Gen.1 verkauft hab (330Tkm) 1l (Leichtlauf 10W40) auf 300km (Dichtungen vom Turbolader verschlissen) :wtf:

An meinem Gen.2 (75Tkm) praktisch kein Ölverbrauch zu verzeichnen, allerdings auch nur noch ca. 2Tkm/Jahresfahrleistung.

moosgruber
Reactions:
Beiträge: 18
Registriert: Mi Feb 07, 2018 11:12 pm

Re: Ölverbrauch

Beitrag von moosgruber » Mo Okt 01, 2018 9:30 pm

Bei meinem Gen.1 (ATM ca. 15Tkm) war bei einer Jahreslaufleistung von 4Tkm mit Castrol 10W60 kein Ölverbrauch feststellbar.

Benutzeravatar
enkaio
Reactions:
Beiträge: 80
Registriert: Do Feb 01, 2018 8:22 pm
Wohnort: อุดรธานี & Augsburg

Re: Ölverbrauch

Beitrag von enkaio » Di Okt 02, 2018 1:18 pm

Mein Verbrauch war 10W60 MobiOil ~ca 100ml auf 7000km. Die hintere ansaug Turboleitung war immer leicht schmierig.

Zuletzt waren es 2Liter auf 15km. War zwar kein Öl Ring mehr vorhanden in dem 3 Zylinder, strecke schaffte er noch bis die Warn Lampe anging. :D
1991 GTO TT
  • Custom EHPS • HVAC • LPG
:problem:

Antworten