Wassertemperatur roter Bereich

Das sind nicht die Ventile, das ist ein Pleuellager - oder??? Hier Eure aktuellen technischen Probleme zur Diskussion stellen!
Forumsregeln
Problem genau beschreiben: Video mit Ton, Fotos, genaue Umstände.
Und bitte schreibt auch die Lösung hier rein, wenn Ihr sie gefunden habt, und wie Ihr sie umgesetzt habt!
Dann profitieren alle davon.
Antworten
Apollo
Reactions:
Beiträge: 16
Registriert: Do Mai 17, 2018 7:48 pm

Wassertemperatur roter Bereich

Beitrag von Apollo »

Hallo!

Bin gestern meinen GT Gen.1 EU Modell gefahren.
Nach ca 10 Minuten fahrt ging die Wassertemperatur in den roten Bereich. (ca.5 Minuten vorher habe ich die Heizung ausgemacht)
ADAC hat mich abgeschleppt.

Die Lüfter gehen nicht an, egal wie hoch die Temperatur ist.
Mein Mechaniker hat die Lüfter mit Strom überbrückt und diese sind dann auch gelaufen.
Genauso laufen diese wenn die Heizung an ist.

Er vermutet das eventuell der Temperaturfühler defekt ist. Kann das sein?
Er fragt ob der Fühler auch an dem großen Kühlkreislauf angeschlossen ist und dieser eventuell nicht öffnet.
Das Kühlwasser sieht übrigens sehr rostig aus, kann das eventuell auch die Ursache sein das dadurch irgendwas verstopft ist oder so?

Wie sollte er am Besten vorgehen um den Fehler zu finden?
Sicherungen sind in Ordnung.

Danke schon mal im Voraus...

Gruß Marc


mec
Reactions:
Beiträge: 18
Registriert: Mo Feb 26, 2018 7:17 pm

Re: Wassertemperatur roter Bereich

Beitrag von mec »

Hallo,
ja ziemlich sicher der temp. Fühler defekt
http://www.stealth316.com/2-coolanttemp.htm
bei Gelegenheit, Kühlflüssigkeit erneuern und auch den Thermostat,
mec
Reactions:
Beiträge: 18
Registriert: Mo Feb 26, 2018 7:17 pm

Re: Wassertemperatur roter Bereich

Beitrag von mec »

https://archiv.3000gt.org/viewtopic.php?t=3055
MD174234 Thermostat
MD149338 Sensor ( das müsste der richtige sein, aber bitte nochmal gegenchecken )
Apollo
Reactions:
Beiträge: 16
Registriert: Do Mai 17, 2018 7:48 pm

Re: Wassertemperatur roter Bereich

Beitrag von Apollo »

Vielen Dank mec!

Werde ich so weitergeben...
Benutzeravatar
Iridium
Reactions:
Beiträge: 50
Registriert: Mo Jul 30, 2018 4:53 pm
Wohnort: Bayreuth
Kontaktdaten:

Re: Wassertemperatur roter Bereich

Beitrag von Iridium »

Hallo Apollo,

hatte ich auch mal vor langer Zeit... bei mir war es ein gebrochener Widerstand irgendwo vorne in der Kühleröffnung.
War damals recht lustig am Frankfurter Kreuz im Stau auf der linken Spur und die Temperatur ging hoch… Heizung einschalten und schauen wie man nach rechts kommt ;-)
Ich hab den Resistor im Stromlaufplan gefunden, aber ich kann Dir leider nicht sagen wo genau er steckt, ich denke er war hinter dem Steg wo auch die Hupen angebracht sind – sorry, ist bestimmt schon 20 Jahre her.
Nur als Info wenn es nicht der Temperaturfühler ist.

Beste Grüße
Jürgen
Benutzeravatar
sbrunthaler
Reactions:
Beiträge: 623
Registriert: Fr Okt 06, 2017 11:31 am
Wohnort: Berlin
Kontaktdaten:

Re: Wassertemperatur roter Bereich

Beitrag von sbrunthaler »

Noch was: Lass' prüfen, ob der Thermostat funktioniert, und ob der Deckel oben auf dem Kühlkreislauf noch bei Überdruck öffnet.
Mir ist mal auf der Autobahn bei 130 und kühlem Wetter der obere Kühlerschlauch geplatzt, weil weder der Thermostat noch der Deckel geöffnet haben.
Da war die Anzeige auch schon lange im roten Bereich, ich habe es bloß zu spät bemerkt.

Ach ja, Thermostat hat Mec. schon geschrieben.

Schöne Grüße,
Stefan B.
Where the going gets rough the tough get going.
Apollo
Reactions:
Beiträge: 16
Registriert: Do Mai 17, 2018 7:48 pm

Re: Wassertemperatur roter Bereich

Beitrag von Apollo »

Also, es war tatsächlich nur der Kühlersensor.
Es funktioniert wieder alles einwandfrei.

Danke für eure Hilfe!

Gruß Marc
Antworten