Klimaanlage "spinnt"

Das sind nicht die Ventile, das ist ein Pleuellager - oder??? Hier Eure aktuellen technischen Probleme zur Diskussion stellen!
Forumsregeln
Problem genau beschreiben: Video mit Ton, Fotos, genaue Umstände.
Und bitte schreibt auch die Lösung hier rein, wenn Ihr sie gefunden habt, und wie Ihr sie umgesetzt habt!
Dann profitieren alle davon.
Antworten
Benutzeravatar
sbrunthaler
Reactions:
Beiträge: 612
Registriert: Fr Okt 06, 2017 11:31 am
Wohnort: Berlin
Kontaktdaten:

Klimaanlage "spinnt"

Beitrag von sbrunthaler »

Hallo zusammen,

ich hatte heute mein Coupé (Gen 2 mit AEM Steuergerät) beim Klimaanlagen-Service.

Sie hat in letzter Zeit immer nur kurz funktioniert und ist dann mit blinkendem Sternchen im Display ausgestiegen, besonders wenn es draußen schön warm ist (wann auch sonst).

Es waren nur noch 150g von 650g Kältemittel drin, das wurde jetzt neu aufgefüllt mit Kontrastmittel zur Diagnose eventueller Undichtigkeiten, die Vorgehensweise dürfte aber ja bekannt sein.

Interessante Erkenntnis: Meine Lüfter (die vom AEM angesteuert werden) verhalten sich nicht richtig, es läuft im Stand dauerhaft nur einer, und auch nur auf Stufe 1. Die Lüfter sind aber elektrisch OK.

Dadurch steigt der Kältemittel-Druck in der Klimaanlage im Stand auf 25bar, was ungesund sein soll (das dürfte ein Grund für den Kältemittelverlust sein). Das nur mal als Anregung, was so alles schief gehen kann.

Ich werde das Setup prüfen und in der Zwischenzeit die Klimaanlage im Stand oder bei langsamer Fahrt ausmachen. Die Wassertemperatur steigt übrigens nicht über 50% der Skala...

Stand by for more details!

Gruss
Stefan B.


Where the going gets rough the tough get going.
Antworten